KTM Adventure
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Soldes d’été 2024 : trouvez les ...
Voir le deal

Mes premières alertes de pannes ?

3 participants

Aller en bas

Mes premières alertes de pannes ? Empty Mes premières alertes de pannes ?

Message  JeanHugues Sam 11 Mai 2024, 21:52

Hello,
Je vous partage mes premières inquiétudes sur la fiabilité de ma machine.
Pour info, ma moto 890 ADVR achetée neuve en janvier et qui a tout juste 1000km.
Alors aujourd’hui je décide de faire une petite sortie par ce beau temps.
Je sors donc la bête du box et je la démarre le temps de la faire chauffer, et là…de la fumée qui sort au niveau de l’avant du réservoir avec vilaine odeur. Je coupe tout de peur qu’elle prenne feu. J’attends quelques minutes, je redémarre et rebelotte.
Flippé je décide démonter les panneaux latéraux histoire d’y voir plus clair. Rien, pas de fuite de liquide de refroidissement, ni de suintement particulier.
En revanche je constate une petite flaque translucide par terre sous le moteur. Je touche, c’est légèrement gras mais sans odeur, il y aussi des taches grasses sur le dessous du sabot ce qui laisse penser qu’un liquide (lequel) a coulé du moteur et s’est évacué par les trous du sabot de protection.
En y regardant de plus près il semble y avoir du gras dans le sabot coté pignon.
Pour couronner le tout, je découvre que mon niveaux d’huile moteur atteint à peine la limite basse, la moto sort de révision, j’ai fait 400km depuis.
Je décide quand même d’aller rouler afin de voir si le problème de fumée persiste, je me dis que c’est peut-être justement ce liquide qui a coulé sur le bloc moteur ou le collecteur et qui fume en chauffant. Bon l’odeur semble avoir disparue, déjà un bon point.
En revanche niveau d’huile, même moteur très chaud, toujours bas, bizarre, soit fuite d’huile, soit pas assez d’huile tout simplement ?

Je poursuis donc ma petite sortie offroad gentiment et une sensation bizarre sur le train avant/fourche, comme si quelque chose claquait ou bougeait, difficile à décrire, dès que la route devient irrégulière (chemin) cette sensasion dans le guidon de sentir quelque chose qui claque. Déjà hier sur autoroute je trouvais la direction assez flottante à 130.
Autant les fuites, c’est chiant, autant la direction c’est plus compliqué inquiétant.

Est-ce que ces signaux vous parlent

Merci pour vos retours d’expérience
👍

JeanHugues

Nombre de messages : 5
Moto : 890 ADVENTURE R
Date d'inscription : 11/05/2024

Revenir en haut Aller en bas

Mes premières alertes de pannes ? Empty Re: Mes premières alertes de pannes ?

Message  laurent73 Dim 12 Mai 2024, 08:18

J ai déplacé ton sujet Wink

Pour ton soucis : moto neuve sous garantie = direction le concessionnaire avec obligation de résultat...

Sinon, si elle a chauffée un moment, c est sûrement le liquide de refroidissement qui a coulé par le trop plein, suivre la durite qui sort du bocal et voir où elle sort....

Pour l huile, à compléter et à surveiller, regarde aussi le manuel pour être sûr du moment pour le contrôle, chaud ou froid...

Pour ta fourche, regarde si tout est serré correctement et si t'es réglages sont bons,..

Dans tous les cas, voir avec le concessionnaire si intervention à faire...
laurent73
laurent73
Admin

Nombre de messages : 8201
Age : 57
Moto : 990 adventure 2009, , kawa 1000 versys, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Mes premières alertes de pannes ? Empty Re: Mes premières alertes de pannes ?

Message  JeanHugues Dim 12 Mai 2024, 18:54

laurent73 a écrit:J  ai déplacé ton sujet  Wink

Pour ton soucis : moto neuve sous garantie = direction le concessionnaire avec obligation de résultat...

Sinon, si elle a chauffée un moment, c est sûrement le liquide de refroidissement qui a coulé par le trop plein, suivre la durite qui sort du bocal et voir où elle sort....

Pour l huile, à  compléter et à  surveiller, regarde aussi le manuel  pour être sûr du moment pour le contrôle, chaud ou froid...

Pour ta fourche, regarde si tout est serré correctement et si t'es réglages sont bons,..

Dans tous les cas, voir avec le concessionnaire si intervention à faire...

Merci pour ton retour, et d’avoir mis mon message dans la bonne rubrique, j’avoue avoir un peu de mal à m’y retrouver sur le forum, pour j’ai lu les consignes 😂

J’ai regardé sur je trouvais une fuite au niveau du liquide de refroidissement mais rien trouvé. Je suis peut-être passé à coté.

Pour la fourche je vais en effet vérifier les serrage mais je ne connais pas le couples. J’ai cherché sur le manuel d’utilisateur dans la partie technique. Il y q des infos mais je ne sais à quelles vis correspondent les couples de serrages indiqués.

Concernant le niveau d’huile j’ai tout fait comme me l’a indiqué les concessionnaire que j’ai appelé samedi après midi : moteur en température, attendre 1mn, moto à plat et verticale. Niveau toujours à la limite basse.

À suivre

En tous cas, direction concess’ c’est certain.

JeanHugues

Nombre de messages : 5
Moto : 890 ADVENTURE R
Date d'inscription : 11/05/2024

Revenir en haut Aller en bas

Mes premières alertes de pannes ? Empty Re: Mes premières alertes de pannes ?

Message  av57 Mar 14 Mai 2024, 10:58

Sur ma 790/2019, toute neuve, j'ai eu une fuite du liquide de refroidissement avec odeur désagréable et taches sur la veste. Un collier du circuit de refroidissement, juste devant le moteiur, sous l'avant du reservoir était mal serré. Renseignement pris, je n'étais pas le seul dans ce cas.

av57

Nombre de messages : 6
Moto : 690 R
Date d'inscription : 18/02/2024

Revenir en haut Aller en bas

Mes premières alertes de pannes ? Empty Re: Mes premières alertes de pannes ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum