Coupures moteur !!!!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Coupures moteur !!!!

Message  pedrole le Ven 28 Sep 2007, 16:05

Repaf,

coupure moteur à la décélération, mais sous la pluie ce coup-ci. Du coup la glissade est encore plus longue. Je me demande si je vais pas l'échanger contre une SM...

ça devient fatigant...
Analyse:mon ralenti est inchangé ( 1000 t/m), cela arrive aussi à chaud. Je me demande si je ne relance pas trop les gaz inutilement ( du genre à régime assez bas et que c'est là qu'elle coupe, notamment...)

Entre temps je flippe tout de même un peu. Ce qui m'encourage c'est qu'avec ce genre de plan on maitrise chaque jour un peu mieux sa monture...
avatar
pedrole

Nombre de messages : 2488
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 28 Sep 2007, 18:33

Ton ralenti est bas non? le mien est a 1500 trs/mn..mais c'est une 990..
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  pedrole le Ven 28 Sep 2007, 19:08

Je vais le remonter un coup demain...

Cela dit , j'ai changé moi même mes silencieux, mon concess m'a certifié qu'avec une carbu il n'y avait rien à règler...
Je ne pense pas qu'il y ai un lien ( je les ai monté en juillet et j'ai fait 7000 km avec sans soucis)... mais qu'en penses tu ?
avatar
pedrole

Nombre de messages : 2488
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  raoul le Ven 28 Sep 2007, 19:50

salut
j avais monte des acras moi meme sur une 950 sm sans changer les reglages pas de problemes apres 8000 km mais j ai de temps en temps des coupures de moteur sur la 990 ca surprend mais commence a voir venir le coup mais il faut faire attention sous la pluie c est sur il doit y avoir un petit hic chez ktm ils doivent connaitre le probleme car nous avons on dirait tous le meme souci
a +

raoul

Nombre de messages : 120
Age : 59
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  pedrole le Lun 01 Oct 2007, 13:52



Effectivement, indépendamment de l'injection ou du carburateur...
avatar
pedrole

Nombre de messages : 2488
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

coupures moteur

Message  hidoji le Sam 04 Mai 2013, 08:42

salut a tous

Meme pb: coupure moteur au debut pas trop souvent coupure de 1 a 2s et le moteur repart, pb en courbe ou en depassement. Puis de + en + frequent: Moto chez ktm depuis et ils cherchent dasn le faisceau.
Mileguas de quel relai s'agissait il?
a+
avatar
hidoji

Nombre de messages : 16
Age : 59
Moto : LC8 990 2007
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 10 Mai 2013, 08:39

Je ne peux pas te donner de détails mais il m'avait été dit que c'était un relais d'injection...
Wink
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Coupures moteur

Message  Invité le Ven 10 Mai 2013, 21:08

J'ai eu le même problème et c'est assez dangereux quand la roue se bloque au retrogradage ! Essaie de nettoyer tes conduits d'admissions et tes papillons AUX et Principaux il y a souvent du dépôt et cela gêne le flux . Ensuite par précaution mets du nettoyant contact sur toutes les prises qui te passent sous le nez y compris celles derrières les deux demies sabots en plastiques ! Dans mon cas le problème est résolu avec en prime un peu plus de souplesse à bas régime !

Invité
Invité


Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Rinho le Mer 22 Mai 2013, 13:46

hidoji a écrit:salut a tous

Meme pb: coupure moteur au debut pas trop souvent coupure de 1 a 2s et le moteur repart, pb en courbe ou en depassement. Puis de + en + frequent: Moto chez ktm depuis et ils cherchent dasn le faisceau.
Mileguas de quel relai s'agissait il?
a+
Salut,
Je regarderais du coté du contacteur... probleme connu par ici
Il faut le demonter, nettoyer/tordre un peu et remonter.
Il existe aussi un moyen de shunter le neiman facilement a partir de la boite a fusible, c'est deja un debut (si pas de probleme avec le shunt, c'est bien lui)
avatar
Rinho
Admin

Nombre de messages : 2396
Moto : Orange Bleue 950 Adv S et Mandarine 690RR
Date d'inscription : 13/07/2011

http://rinho.org

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Tim59 le Dim 17 Nov 2013, 18:40

Salut la troupe,

J'ai monte des akra et fait une reprog chez ktm.
La becane a 30 mkm, et elle a la santee.
Par contre juste apres la reprog j'ai eu le probleme de calage en retrogradant.

Plus de ralenti, un coup de debraillage et c'est reparti. Elle m'a fait ça trois fois de suite.
Le regime moteur froid est a 1500 tr et a chaud je suis a 1000tr ce qui semble bas.

Mardi j'appel mon cons et je vous tiens au courant.

Ps: temps humide, 8 degres, route seche
avatar
Tim59

Nombre de messages : 330
Moto : Dl650 / KTM 990 Noire 2007
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Tim59 le Dim 17 Nov 2013, 23:33

Merci pour le retour d'info, j'ai cru comprendre que le fait de nettoyer les conduits apportait un plus.

Ce sera fait en complement.

En plus je ne suis pas trop chaud pour faire des modif avec tune ecu.
Sinon elle marche du tonnerre.

Ps: dl c'est pas ktm car pas de pb d'injection Wink

Tim
avatar
Tim59

Nombre de messages : 330
Moto : Dl650 / KTM 990 Noire 2007
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Sebl le Mer 03 Oct 2018, 20:00

Bonjour à tous,

Je suis nouveau sur le forum, je déterre ce post afin de vous faire part de ma mésaventure suite à l'achat d'une KTM 990 Adv.


J'ai acheté à un particulier une moto KTM 990 Adventure le 24/07/2018, Modèle 2011, 13700 km. La moto est dans un excellent état. Le vendeur me fait remarquer qu'elle n'a pas beaucoup de kilomètres, dans la mesure où il a peu roulé à cause de plusieurs périodes de convalescence.
Mis à part la première vidange effectuée en concession, le vendeur m'a dit avoir effectué lui même l'entretien, que la moto était à jour, révisée et prête à rouler. Seul le pneu avant nécessitait d'être changé, il occasionnait un guidonnage important si on lâchait le guidon en roulant.


J'ai effectué quelques dizaines de kilomètres le 24 soir sans remarques particulières.

Le 26/07/2018 matin, 2e fois que j'utilise la moto, je fais quelques kilomètres et en profite pour tester les freins en freinant très fort de l'avant puis de l'arrière.
Rien à signaler sur le frein avant, en revanche je note une sensation étrange sur le frein arrière. En appuyant uniquement sur le levier du frein arrière l'ABS se déclenche, mais je n'ai pas la sensation de la pédale qui remonte dans le pied comme avec d'autres motos. La moto ralentit par à coups , comme si j'étais en train de rétrograder alors que je n'utilise pas le sélecteur de vitesse. Cela ne me paraît pas normal, mais comme je ne connais pas cette moto je ne sais pas si cela est un défaut...

Je me suis rendu l'après-midi à un RDV. A noter que ce jour-là il faisait très chaud, environ 36 degrés. La moto est restée garée  de 14h à 18h30.

J'ai repris la route pour rentrer à mon domicile, après avoir franchi un cédez en première vitesse, j'ai ensuite accéléré et donc passé la 2nde et 3ème vitesse.  
Alors que j'étais en pleine accélération, la moto c'est mise à déraper et j'ai compris que le pneu arrière s'était bloqué.
Comme vous pourrez le constater sur la photo, la moto a fait une première embardée sur la gauche, puis à droite, et je me suis fait éjecter de la moto à la 3e embardée. J'ai chuté et glissé devant la moto. La moto a glissé sur le flanc gauche.
La roue arrière s'est bloquée de façon nette et soudaine, l'embardée a été violente, et je n'ai absolument rien pu faire pour contrôler la moto.

Je me suis relevé, la première chose que j'ai demandée est que l'on m'explique ce qui s'était passé. Personne n'a pu me donner d'explication. Le motard qui a vu la scène, m'a dit avoir vu de la fumée derrière ma moto juste avant la chute. Les autres automobilistes m'ont dit que je roulais à une allure normale et qu'ils ne comprennent pas pourquoi je suis tombé. Il n'y avait aucun objet sur la route, aucune trace susceptible de me faire glisser, aucun objet ou personne n'a traversé la voie qui était totalement libre.
Je ne sais pas si le moteur s'est coupé avant le blocage de roue, et si j'ai pris l'embrayage, tout a été trop vite...

Pour ceux qui se posent la question, je me suis explosé la tête de l'humérus en plusieurs morceaux, j'ai une plaque avec une dizaine de vis. Je suis actuellement en pleine rééducation.

La moto a été relevée et déplacée sans que la roue arrière soit bloquée, le moteur a démarré donc il n'y a pas eu de serrage.

La moto est aujourd'hui dans une concession KTM. Le mécano n'a rien vu d'anormal au niveau du frein arrière, de l'embrayage ou de la boite de vitesse, même si ces éléments n'ont pas été démontés en pièces détachées.
Il m'a parlé du problème d'injection connu sur ce modèle et dont vous parlez dans ce post. Il m'a dit que ça pouvait occasionner des coupures moteur et parfois un blocage de la roue arrière à cause de la forte compression de ce moteur. D'autres personnes me disent que c'est impossible que la roue se bloque en roulant. Je pense que j'étais entre 50 et 70km/h. Bref ça fait débat mais c'est très flippant...

J'en appelle donc à ceux qui ont connu ce genre de situation ou problème. Avez vous obtenu des réponses de la part de KTM ? Le problème a-t-il été réglé ?
Comment savoir d'où provient réellement ce blocage ?

J'ai voulu vous donner le maximum de détails et ne rien oublier pour être précis. Merci à tous ceux qui prendront le temps de me lire et qui m'apporteront peut être des réponses.

Sebl

Nombre de messages : 6
Moto : KTM 990 Adv 2011
Date d'inscription : 02/10/2018

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  amaury le Mer 03 Oct 2018, 22:10

la vache Shocked Shocked Shocked

histoire de fou , bon rétablissement .
avatar
amaury

Nombre de messages : 519
Age : 34
Moto : ktm 450 exc , 990 adventure 07
Date d'inscription : 27/10/2013

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  jefrando le Mer 03 Oct 2018, 22:33

Salut,
J'ai une 990 depuis peu, le temps de m'y faire j'ai calé 2 ou 3 fois, parfois meme en roulant Embarassed et j'avoue que la roue arrière ne s'est jamais bloqué net, meme en calant ça ralenti fort mais je n'ai jamais bloqué littéralement la roue arrière, j'ai toujours eu 2 ou 3 secondes pour chopper l'embrayage (quid si je ne debraye pas ?). Bref, tout ça pour dire qu'un blocage net de la roue arrière a cette allure, avec l'inertie, un rapport un peu haut (donc frein moteur moindre), je suis surpris....

jefrando

Nombre de messages : 389
Moto : 990 adventure R
Date d'inscription : 12/03/2016

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  laurent73 le Jeu 04 Oct 2018, 07:56

Et ben... bon rétablissement...

Ne prends mas mal mes questions, ç est pour mieux comprendre ce qui c est passé  Wink

Es tu sûr que ta roue arriere s est bloquée?

Est ce que le moteur  s est coupé  pendant la glissade?

Tes pneus, age, état, marque et modèle?

Il me semble bizarre que le moteur se coupe en pleine accélération... que la roue se bloque suite à un problème de frein oui... mais le frein arrière de l adventure n est pas un modèle de puissance...

Ton accélération était franche ou progressive?

Je demande  ça parce que étant nouveau sur le lc8 si tu as ouvert franchement les gaz il est possible  que ton pneu à dérapé en l absence  d antipatinage. Ça m est arrivé une fois avec des k60 en sortie de virage, j ai ouvert un peu fort et j ai fais 2 belles virgules sur le goudron et failli me préndre une belle boîte....

Ps: y a pas de photos dans ton message Wink
avatar
laurent73
Admin

Nombre de messages : 6992
Age : 51
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Sebl le Jeu 04 Oct 2018, 09:19

Je ne prends pas mal tes questions, au contraire !
C'est tellement étrange ce qui m'est arrivé qu'on m'a même demandé si je n'ai pas eu un malaise ou une absence en roulant.
Tout a été très vite mais j'étais conscient du début à la fin de la chute.

Pas de photo dans le message car étant nouveau sur le forum je ne peux pas encore poster de photos.
Je la posterai dès que possible.
Sur la photo on voit nettement 2 longues traces de gomme sur le goudron, une longue Virgule à gauche puis une à droite, donc oui la roue s'est bien bloquée.

Je ne sais pas si le moteur s'est coupé juste avant et pendant la glissade, j'ai été tellement surpris que je n'y ai pas prêté attention. Le moteur était coupé lorsque je me suis relevé de la glissade.

Pneu Scorpion mixte typé trail, il me semble que c'est ce qui est mis d'origine, je vous enverraiune photo. Arrière en très bon état et avant à changer.

J'etais plutôt franche accélération.

Sebl

Nombre de messages : 6
Moto : KTM 990 Adv 2011
Date d'inscription : 02/10/2018

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Sebl le Jeu 04 Oct 2018, 09:24



Sebl

Nombre de messages : 6
Moto : KTM 990 Adv 2011
Date d'inscription : 02/10/2018

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  vwseb le Jeu 04 Oct 2018, 09:49

Quel age ces pneus ? Vu le faible kilométrage, ça se trouve il y a encore du profil mais la gomme est sèche. Je me suis déjà mis une boite en moto à cause d'un pneu trop vieux, une gamelle comme sur du verglas. Peut être ton moteur a calé et si pneus secs, pas assez de grip pour arrêter le blocage?

vwseb

Nombre de messages : 99
Moto : XT 600, 990 Adventure
Date d'inscription : 16/09/2018

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Sebl le Jeu 04 Oct 2018, 14:30

Je ne connais pas l'âge des pneus, je regarderai. Je n'avais rien noté de particulier sur les pneus à l'essai ni en roulant avec 2 jours avant. Pas de glissade ou dérobade même avec de franches accélérations. En revanche gros guidonnage à l'avant quand je lachais les mains du guidon, le vendeur m'avait dit qu'il fallait changer le pneu avant.

Sebl

Nombre de messages : 6
Moto : KTM 990 Adv 2011
Date d'inscription : 02/10/2018

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Jeu 04 Oct 2018, 18:42

Le Pirelli MT90 AT est sujet au shimmy, pas au guidonnage, mais ça reste un excellent pneu qui n'a pas d'équivalent dans sa polyvalence et le niveau de grip qu'il offre sur chemin ou sur bitume, les Heidenau s'en rapproche mais sur bitume c'est pas ça!
https://moto-station.com/moto-revue/entretenir-reparer/special-pneu-moto-le-guidonnage-definition-causes-et-remedes/101953
Wink
Désolé pour ta mesaventure. Wink
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Coupure moteur [Résolu]

Message  Sahbi le Ven 12 Oct 2018, 20:01

990 Adventure R 44000 km, coupure moteur subite hier en doublant une voiture.

Batterie neuve.
Contact ok.
Pas de bruit de pompe à essence.
Démarreur ne tourne pas.

Après moultes investigations, dont celle de monter un CDI d une autre moto, le problème est résolu : il y a deux relais à gauche derrière le phare, ceux du bas pas ceux du haut (y en a 4 en tout), ces deux relais commandent en série la pompe à essence et de là le démarreur : un fil rouge vert coupé net au niveau du relais de la pompe à essence.
Fil dénudé, remis à sa place, la moto démarre nickel.

J ai retenu que le démarreur ne peut pas tourner s'il n'y a pas de courant èlectrique à la oompe à essence.

avatar
Sahbi

Nombre de messages : 518
Age : 59
Moto : LC8 990 Adventure R
Date d'inscription : 23/05/2016

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  jefrando le Ven 12 Oct 2018, 21:19

Merci pour ton retour d'info cheers

jefrando

Nombre de messages : 389
Moto : 990 adventure R
Date d'inscription : 12/03/2016

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  laurent73 le Sam 13 Oct 2018, 08:42

Es tu sûr qu'il s agit du relais de pompe à essence?

Parce que sur le schéma électrique le fil rouge/vert est celui qui va au power relais ( er oui... encore lui... drunken .) qui est lui relié au relais de pompe à essence....

En tous cas bien vu :bravo: :super:
avatar
laurent73
Admin

Nombre de messages : 6992
Age : 51
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Sahbi le Dim 14 Oct 2018, 23:22

Ah, oui, il est possible qu'il passe par le fameux power relais (je sais pas ce que c'est), mais en débranchant le relais, la pompe à essence ne marchait plus.

Et ... c'est quoi le power relais?

Merci
avatar
Sahbi

Nombre de messages : 518
Age : 59
Moto : LC8 990 Adventure R
Date d'inscription : 23/05/2016

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  laurent73 le Dim 14 Oct 2018, 23:26

avatar
laurent73
Admin

Nombre de messages : 6992
Age : 51
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum