Coupures moteur !!!!

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Coupures moteur !!!!

Message  Invité le Mar 14 Aoû 2007, 08:58

Pitain que ça m'énerve ça ! Evil or Very Mad
Merdum de merdum de rogntudjûûûûûû ! Mad
Un mauvais trip qui est apparu depuis les 20000 bornes : la coupure moteur !
Au début c'était assez rare, juste 2 ou 3 fois entre 20000 et 22000 bornes.
Je l'ai donc signalé au concess lors de ma révision des 22500 samedi dernier qui théoriquement à vérifier l'injection, capteur TPS et réglage ralenti à 1500 tours (en tous cas c'est facturé).
Hier matin ça me l'a fait en cascade (3 fois d'affilée à froid malgré avoir fait chauffer la moto), j'ai donc bien observé comment ça se produisait. Au moment où je débraye, l'aiguille du compte-tours chute vertigineusement en dessous du ralenti, carrément à zéro, pas le temps de remettre les gaz, paf, plus de son plus d'image !
C'est vachement chiant quand ça t'arrive à l'entrée d'un rond-point, c'est même carrément chiant que ça arrive tout simplement ! Mad

Je n'ai pas remarqué que ça le faisait à chaud.
La seule parade provisoire que j'ai trouvé c'est de ne plus couper au débrayage...
Ne faudrait-il pas monter le ralenti entre 1500 et 2000 tours pour solutionner ça ? scratch

Invité
Invité


Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Mar 14 Aoû 2007, 11:06

J'ai remarquer ca mais uniquement si je debraye suite a une acceleration a pleine charge sinon pas de probleme..
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Rémi ze ouaibmasteur le Mar 14 Aoû 2007, 11:42

et si tu shunte le capteur de la poignée d'embrayage , au moins pour voir et dépanner ?

si c'est l'electronique qui merdouille, il est possible que la centrale gére mal la coordination débrayage / arrêt reel.

mais bon, selon toute vraissemblance et selon le shéma de cablage que j'ai sous les yeux, ce contacteur n'intervient que sur le démarrage (pour éviter de démarrer vitesse dedans) et pas dans la gestion de l'allumage. Ca c'est valable pour la 950..... est ce que c'est la même chose sur la 990 ??

mais bon, théoriquement, ça ne devrait rien changer.....
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4282
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  ericlebelge le Mar 14 Aoû 2007, 15:56

Ben.... lors d'une de mes balade en Ardèche, ou je m'était perdu dans le centre de... Montpellier Shocked affraid scratch geek j'ai eu exactement la même farce, coupure nette du moteur lors d'un passage de vitesse Mad , me suis arrêté et elle a redémarré de suite, le concess m'a dis que c'était une évaporation de l'essence dû à la chaleur (me rappel plus le terme technique) et j'avais un peu + de 19500 km.

Je commence à croire que le concess m'a raconté des couilles Suspect

avatar
ericlebelge

Nombre de messages : 1554
Age : 55
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

coupures moteur

Message  Invité le Mar 14 Aoû 2007, 18:03

a doom et eric le belge :c marrant que ça vous soit arrivé tous les 2 a montpellier !!! (je plaisante les copains)
pour le ralenti moi le mien est toujours sur 1500t;je trouvais cela un peu haut mais on m'a dit que sur le lc8 c'etait bien comme ça !!
j'ai jamais eu de coupures moteur mais c plutot l'inverse parce que de temps en temps meme quand j'ai roulé longtemps je remets en route et la il prend du 3000t !!!j'ai souvent été obligé de redemarrer comme ça et ça met un petit moment a se calmer et quand il y a beaucoup de traffic c plutot chiant:lol!:

Invité
Invité


Revenir en haut Aller en bas

coupures moteur

Message  Invité le Mer 15 Aoû 2007, 08:12

doom : dans les recherches de pannes du manuel d'utilisation en cas de coupures moteur due a autre chose que le manque de carburant on evoque le fusible de la pompe a essence grillé et le remede :remplacer le fusible FUEL PUMP.;mais je pense que tu as deja du verifier cela!study

Invité
Invité


Revenir en haut Aller en bas

Même chose pour moi...

Message  Rickyjo le Jeu 16 Aoû 2007, 18:00

... mais c'était sur ma 950 de 2004 donc équipée de carbuts. Ca arrivait de la même façon, en coupant les gaz en arivant sur un rond point et en débrayant. De plus, le problème de calage se faisait par temps froid et humide et jamais par temps chaud. J'ai pensé au givrage des carbu comme cela est connu sur les ducati par exemple. Et puis il a été l'heure de faire la révision des 15000 et après que j'ai effectué toutes les opérations recommandées, (dont la dépose des carbus), fini, plus de problème. J'ai jamais vraiment compris pourquoi.
avatar
Rickyjo

Nombre de messages : 191
Age : 49
Moto : Adventure 950 S 2004
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 17 Aoû 2007, 17:56

Coupure moteur pour moi aussi cette aprem sauf que le fusible "power relay" a cramé en roulant du coup plus rien, moteur coupé..j'ai changé le fusible sur le bord de la route et il a cramé a remise du contact..alors j'ai appelé l'assistance et en 35 mn ma moto etait sur une depanneuse en direction du concessionnaire KTM le plus proche.
Reponse courant semaine prochaine quand le concessionnaire reouvrira.. Crying or Very sad
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  laurent44 le Ven 17 Aoû 2007, 18:42

J'ai eu le même problème deux fois en 3000 bornes a l'arrivée sur des rond points coupure des gaz et plus rien ... j'ai pas aimé !.

Mon concess n'as pas donné d'explications, non plus sur les démarrages a 4000 tours.

Je pencherais plus pour un problème électronique, vu que la gestion me semble pas très très fine. Ce n'est que mon petit avis !!


A+


Laurent
avatar
laurent44

Nombre de messages : 40
Age : 50
Moto : A Pieds
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 17 Aoû 2007, 18:47

Tu avait aussi le fusible cramé?
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  laurent44 le Ven 17 Aoû 2007, 19:09

Non pas de fusibles cramés, j'ai simplement redémarré, Ouf !!!

Laurent
avatar
laurent44

Nombre de messages : 40
Age : 50
Moto : A Pieds
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Rémi ze ouaibmasteur le Ven 17 Aoû 2007, 19:15

Rickyjo a écrit:... mais c'était sur ma 950 de 2004 donc équipée de carbuts. Ca arrivait de la même façon, en coupant les gaz en arivant sur un rond point et en débrayant. De plus, le problème de calage se faisait par temps froid et humide et jamais par temps chaud. J'ai pensé au givrage des carbu comme cela est connu sur les ducati par exemple. Et puis il a été l'heure de faire la révision des 15000 et après que j'ai effectué toutes les opérations recommandées, (dont la dépose des carbus), fini, plus de problème. J'ai jamais vraiment compris pourquoi.


salut Rickyjo , j'ai eu des symptômes équivalent : je tournais sur 1 cylindre sous la pluie, lors de mes premiers km, prbl résolu en hydrofugeant tout le circuit (notamment dans le sabot) avec du bête WD40.

désormaois, j'ai remonté tout ce que je pouvais à la graisse commune (rouge) et ça va très bien, plus de pbl electrique !
la graisse présente l'avantage de rester et de ne pas se barrer à la longue comme le très fluide wd40.

a+
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4282
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 17 Aoû 2007, 19:15

La mienne ne repart pas, quand je change le fusible "power relay" il recrame instantanement quand je remet le contact..
Sad
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Rémi ze ouaibmasteur le Ven 17 Aoû 2007, 19:19

ça veut dire que le pbl est plus grave et qu'il y a une couille dans le potage, si je puis me permettre !

tu dois certainement avoir une masse qque part : ça court-jute et crac le fusible....
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4282
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 17 Aoû 2007, 19:29

Rémi ze ouaibmasteur a écrit:ça veut dire que le pbl est plus grave et qu'il y a une couille dans le potage, si je puis me permettre !

tu dois certainement avoir une masse qque part : ça court-jute et crac le fusible....
Oui puis vu qu'elle sort de la revision des 1500km, je me demande si un fil a été mal placé au remontrage..je serait fixé la semaine prochaine..
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

coupure moteur

Message  michelsff le Sam 18 Aoû 2007, 22:33

Salut à tous,
moi ça m'est arrivé environ 5 fois à peu près en 5000 Km.
Cela se produit toujours à froid en général au passage 2-3 quand le moteur est plus en charge (Montée par exemple) donc maintenant je reste plus longtemps en 2 en attendant que le moteur chauffe.
Pour les variations de vitesse de ralenti à froid,cela est due d'après mon conc à ce que la centrale élec n'a pas toutes les données dès le départ(Température,etc).
A+

michelsff

Nombre de messages : 102
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Rémi ze ouaibmasteur le Sam 18 Aoû 2007, 22:41

toutes vos expériences malheureuse avec les lc8 "injectées" conforte les proprio (dont je suis) de 950 à carbu de les garder encore longtemps !!!

j'ai vaguement l'impression que l'injection a été soit un peu baclée (pour respecter des délais trop courts par rapport au développement, gd classique de ce début de 21éme siécle....) soit bien mal maîtrisé (ou bien les deux)....

a+
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4282
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Ven 24 Aoû 2007, 22:56

En ce qui concerne mon souci le bug ne viens pas de l'injection d'apres le magasin mais d'un court circuit causé surement par un fils pincé lors du remontage de la revision des 1500 kms..on verra le garage a fermé ce soir et ouvrira jeudi prochain! Mad
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Zinzan le Lun 10 Sep 2007, 15:01

Oui et non Rémi, car nous aussi avec nos carbus nous avons des trous à la décélération pale (uniquement!! car je n'en n'ai jamais à l'accélération) et aussi quelques coupures moteurs à l'arret Crying or Very sad (au feu rouge par exemple).

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 52
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  milegas le Lun 10 Sep 2007, 15:08

Verdict, le probleme venait d'un relais qui c'est mis en court circuit..changement du relais et hop ca roule! Laughing
avatar
milegas

Nombre de messages : 5935
Age : 43
Moto : 990 adventure 2007; Yamaha 350TT 1987; Suzuki GSX 1400 2003
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Invité le Lun 10 Sep 2007, 15:12

J'ai entendu parler de probléme de coupures et bien que ça ne me soit pas arrivé voilà ce que j'en ais compris, si ça peut aider...

- la bécane tourne au ralentis mais cale à chaque acceleration: le pb vient de la pompe à essence ou son fusible

- la bécane coupe sans prevenir alors qu'elle tourne parfaitement: voir du coté du contacteur de béquille

voilà ma maigre contribution Wink

BOb

Invité
Invité


Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  pedrole le Lun 10 Sep 2007, 17:35

salut
pour ma part j'ai déjà eu des coupures moteurs à la décélération.

Vu que je suis en plein mouvement je remet des gaz et elle reprend... ( Un peu comme quand on relance un véhicule avec une batterie défaillante)
avatar
pedrole

Nombre de messages : 2488
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Invité le Mar 11 Sep 2007, 12:12

salut la compagnie j'ai eu les mémes problemes
ma moto coupait a chaud en roulant ,a froid une plai a demarrer elle callait aussi au feu rouge ....
verdict : (sur 950 a carbu)
ralenti trop faible remonter a 1500tr supression du recyclage de gaz plus de probleme a l'arret
renplacement des silencieux d'origine, a causse des catalyseurs le moteur monte en surcompression et cale en roulant
une petite synchro par dessus tout ça et ça demarre sans starter a froid l'ete le moteur est plus couillu ça cale plus et j'ai une banane jusqu'aux oreille.



j'espere que ça vous aide un peu et moi aussi ma carbu je compte la garder longtemp

Invité
Invité


Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  pedrole le Mar 11 Sep 2007, 22:26

Je reviens sur ce sujet qui commence à me titiller:

ça m'es donc déjà arrivé quelques fois la moto qui cale à la décélération. Rien de bien grave, parfois je pense même ne pas m'en être apperçu l'une ou l'autre fois ( je redonne du gaz et la moto redémarre, l'air de rien)
Mais aujourd'hui, rebelote, elle cale et je ne sais pas pourquoi mais je ne reprend pas ma poignée d'embrayage en main...
Du coup la roue arrière s'est bloquée net!! Je suis parti en crabe et j'ai juste eu le temps de contrebraquer pour pas me prendre une bagnole en face affraid ...
J'ai vraiment eu chaud aux fesses...
Je ne sais pas pourquoi je n'ai pas repris ma poignée en main (ce qui aurait libéré ma roue arrière) mais je me demande si j'aurais pas fait un direct dans un mur dans ce cas là ( j'étais quand même à soixante, dans un tournant, l'idéal quoi...)

Donc depuis tout à l'heure je relance dix fois plus les gaz pour être sûr...
avatar
pedrole

Nombre de messages : 2488
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Invité le Jeu 13 Sep 2007, 11:12

moi aussi ça m'arrivais avant mes modifs.
la premiere fois j'ai crus que j'avais serré mon bourrin .
aaarrrgghhhh!!!!!!!les boules!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: Coupures moteur !!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum