Problème de démarrage.....

Aller en bas

Problème de démarrage.....

Message  Tof26 le Dim 11 Oct 2015, 22:52

Bonjour,
Aujourd'hui réglage du jeu aux soupapes, vidange huile /filtre + crépine,vidange du circuit de refroidissement.
Après remontage, impossible de démarrer ! Code erreur Soft 3.3 puis data 10.02....
Quelqu'un peut- il m'aider ?
Merci

Tof26

Nombre de messages : 7
Age : 48
Moto : Kim 990 d'aventure Paris Dakar
Date d'inscription : 08/09/2015

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  Rinho le Dim 11 Oct 2015, 23:24

Il me semble que ce ne sont pas des codes, mais des version du systeme.
Ton ECU semble ne pas demarrer, verifie si la batterie est bien chargée (vue un cas semblable en 2012 sur ADVrider)

_________________
Si c'est un rêve je le saurais... Sans un sou mais plus riche qu'avant   ----   Être DEHORS fait du bien DEDANS
avatar
Rinho
Admin

Nombre de messages : 2396
Moto : Orange Bleue 950 Adv S et Mandarine 690RR
Date d'inscription : 13/07/2011

http://rinho.org

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  Tof26 le Lun 12 Oct 2015, 00:04

Merci.
J'y ai pensé. J'ai mis la batterie en charge.... Plus qu'a attendre demain.

Tof26

Nombre de messages : 7
Age : 48
Moto : Kim 990 d'aventure Paris Dakar
Date d'inscription : 08/09/2015

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  Tof26 le Sam 17 Oct 2015, 17:20

Problème résolu... Batterie rechargée et tout fonctionne

Tof26

Nombre de messages : 7
Age : 48
Moto : Kim 990 d'aventure Paris Dakar
Date d'inscription : 08/09/2015

Revenir en haut Aller en bas

plus de jus

Message  trail55 le Lun 21 Nov 2016, 19:39

Hier changement de batterie sur ma 990, une batterie neuve pour affronter les démarrages difficiles d'hiver.
Mise en place, contact impeccable, un coup de démarreur et là un bruit semblable à un arc électrique, plus rien au tableau de bord. Coupure et remise du contact le tableau de bord se rallume, coup de démarreur même résultat, troisième tentative idem sauf que le tableau de bord ne se rallume plus. Je démonte la batterie et rebranche l'ancienne qui était chargée à fond. Contact, le tableau de bord se rallume et la moto démarre.

Aucun fusible de griller, toute l'instrumentation fonctionne QUE S'EST T'IL PASSE ?

trail55

Nombre de messages : 34
Age : 56
Moto : 990 adventure 2008
Date d'inscription : 12/04/2015

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  laurent73 le Lun 21 Nov 2016, 20:40

Batterie de m.rde..... même neuve.... Sad
avatar
laurent73
Admin

Nombre de messages : 6992
Age : 51
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  Mathieu le Mar 22 Nov 2016, 19:02

Excuse moi je vais en vacances dois-je débrancher la batterie (1mois)mercie
avatar
Mathieu

Nombre de messages : 125
Moto : 990 adv Dakar edition
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

re problème de démarrage

Message  trail55 le Mar 22 Nov 2016, 19:22

Oui ca ne coute rien et stocke la batterie dans un local chauffé. Je démonte la mienne toute les semaines l'hiver car je travaille par période de 10 jours où je n'utilise pas ma moto. Comme celle ci est dans un garage non chauffé, elle ne démarre plus s'il fait trop froid. Je met la battetrie chez moi et la recharge de temps en temps.

trail55

Nombre de messages : 34
Age : 56
Moto : 990 adventure 2008
Date d'inscription : 12/04/2015

Revenir en haut Aller en bas

Résolu

Message  trail55 le Jeu 24 Nov 2016, 17:03

resolu !!!

J'ai remonté la batterie qui ne fonctionnait pas en grattant un peu les connexions et en serrant bien les vis tenant les fils.

Résultat un super démarrage.

Finalement le mauvais fonctionnement du premier essai était dû à de mauvaises connexions.

trail55

Nombre de messages : 34
Age : 56
Moto : 990 adventure 2008
Date d'inscription : 12/04/2015

Revenir en haut Aller en bas

code erreur

Message  jj80 le Ven 22 Sep 2017, 10:27

Bonjour
J'ai me même problème de code soft 3.3 et data 10.2 sur un 990 de 2010. Bon je sais que m'a batterie doit être nase , mais que veut dire ce code car cela m'arrive en redémarrant après avoir calé?
Jj

jj80

Nombre de messages : 34
Age : 55
Moto : 990 adventure 2010
Date d'inscription : 18/08/2013

Revenir en haut Aller en bas

Re: Problème de démarrage.....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum